<!DOCTYPE html>
<html lang="de">
<head>

<script src="https://code.jquery.com/jquery-3.3.1.min.js"></script>

<link rel="prefetch" as="script" href="//script-at.iocnt.net/iam.js">
<link rel="prefetch" as="style" href="//js.agkn.com/prod/v0/tag.js">
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//apasfoe24l.sf.apa.at" crossorigin>
<link rel="preconnect" href="//use.typekit.net" crossorigin>
<link rel="preconnect" href="//at.iocnt.net" crossorigin>
<link rel="dns-prefetch" href="//images01.oe24.at">
<link rel="dns-prefetch" href="//images02.oe24.at">
<link rel="dns-prefetch" href="//images03.oe24.at">
<link rel="dns-prefetch" href="//images04.oe24.at">
<link rel="dns-prefetch" href="//images05.oe24.at">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//prd.jwpltx.com">
<link rel="dns-prefetch" href="//b121.s407.meetrics.net">
<link rel="dns-prefetch" href="//aa.agkn.com">

<link rel="preconnect" href="//fonts.googleapis.com" crossorigin>
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,300;1,400;1,600&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto:wght@300;400;500;700;900&display=swap">
<link rel="prefetch" as="font" href="//fonts.googleapis.com/css2?family=Roboto+Condensed:wght@300;400;700&display=swap">
<link rel="prefetch" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" >
<link rel="preload" as="font" href="/misc/bane/fonts/icofont/icofont.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.ttf" crossorigin="anonymous">
<link rel="preload" as="font" href="/images/fonts/rl2014/oe24-sans/oe24-sans-comp-bold/Oe24SansComp-Bold.woff" crossorigin="anonymous">

<link rel="prefetch" as="script" href="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257" >

    <link rel="amphtml" href="https://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257/amp">



    <meta name="description" content="Der rechtsnationale ungarische Premier Viktor Orb&amp;aacute;n deutete in einer Rede einen Auftritt aus der EU an." >
    <meta name="news_keywords" content="EU-Austritt,Europäische Union,Ungarn" >

        <meta property="twitter:card" content="summary_large_image">
    <meta property="twitter:site" content="@oe24News">
    <meta property="twitter:creator" content="@oe24News">
    <meta property="twitter:title" content="Welt-Politik|&raquo;Hungarexit?&laquo; Orb&aacute;n redet jetzt von EU-Austritt">
    <meta property="twitter:description" content="Der rechtsnationale ungarische Premier Viktor Orb&amp;aacute;n deutete in einer Rede einen Auftritt aus der EU an.">

    <meta property="og:title" content="Welt-Politik|&raquo;Hungarexit?&laquo; Orb&aacute;n redet jetzt von EU-Austritt" >
    <meta property="og:type" content="article" >
    <meta property="og:url" content="https://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257">
    <meta property="og:description" content="Der rechtsnationale ungarische Premier Viktor Orb&amp;aacute;n deutete in einer Rede einen Auftritt aus der EU an.">

                    <meta property="og:image" content="https://images.oe24.at/2022021211525.png/1600x900Crop/0/510.522.840/510.519.263">
        <meta property="twitter:image" content="https://images.oe24.at/2022021211525.png/1600x900Crop/0/510.522.840/510.519.263">
    
    <meta property="article:published_time" content="2022-02-13" >
    <meta property="article:section" content="welt-politik">

            <meta property="article:tag" content="Europ&auml;ische Union" >
            <meta property="article:tag" content="Ungarn" >
    
                <meta property="fb:app_id" content="203583476343648" >
    


<link rel="apple-touch-icon" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="76x76" href="/images/mobile/icon/76x76.jpg">
<link rel="apple-touch-icon" sizes="120x120" href="/images/mobile/icon/120x120.jpg">
<link rel="apple-touch-icon" sizes="152x152" href="/images/mobile/icon/152x152.jpg">

<link rel="shortcut icon" href="/images/layout/favicons/politiklive.ico" />

<title>Welt-Politik|»Hungarexit?« Orbán redet jetzt von EU-Austritt</title>

<link rel="stylesheet" href="/assets/bane/dist_prod/bootstrap-596933d901.css">

<link rel="preconnect" href="https://fonts.gstatic.com">

<link rel="stylesheet" href="/assets/bane/dist_prod/stylesArticle-a67b92b640.css">

<script type="text/javascript">

window.Optanon = window.Optanon || {};
function OptanonWrapper() {
    if (Optanon.eventRegistered) return;

    const _submit = function() {
        __tcfapi('getTCData', 2, function(tcData, success) {
            const event = new Event("tcfConsentLoaded", {"bubbles":false, "cancelable":false});
            event.tcString = tcData.tcString;
            window.dispatchEvent(event);
        });
    };

    try {
        const $cbtn = document.querySelector('.onetrust-close-btn-handler');
        const $iabel2 = document.getElementById('ot-group-id-IABV2_1');
        const $vendorGrp = document.getElementById('select-all-vendor-groups-handler');
        if ($cbtn && $iabel2 && $vendorGrp) {
            $cbtn.addEventListener('mousedown', function(e) {
                if ($vendorGrp.checked !== $iabel2.checked) {
                    $vendorGrp.click(); // vendorgrp is on/off based on main purpose
                }
            });
        }
    } catch (e) { // we try a workaround for a meesed up cmp flow. dont mess all up
        console.error(e);
    }
    
    if (document.cookie.indexOf('eupubconsent-v2=') < 0) {
        Optanon.OnConsentChanged(function(e) {
            _submit();
        });
        Optanon.eventRegistered = true;
    } else {
        _submit();
    }
}
</script>
<script type="text/javascript" src="https://cdn.cookielaw.org/consent/5affaf94-1473-449b-bfe6-fa7a7b9dc90f/OtAutoBlock.js" ></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="5affaf94-1473-449b-bfe6-fa7a7b9dc90f"></script>
<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>
  <script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer.push({
        'homechannel': 'https://www.politik-live.at/welt-politik',
        'weiterechannels': '',
        'advertorial': 'regular',
        'autor': 'OE24',
        'event': 'cdsReady'
    });
</script>

  <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PZFZNBK');</script>


<script type='text/javascript'>
    var _sf_startpt=(new Date()).getTime();
</script>


<script src="https://pghub.io/js/pandg-sdk.js"  type="text/javascript" async></script>



<script type="text/javascript" src="https://script-at.iocnt.net/iam.js" data-ot-ignore></script>
<script src="/assets/bane/dist_prod/scriptsHead-64e9a2b4b4.js" data-ot-ignore></script>
<script type="text/javascript">
  (function() {
    var firstScript = document.getElementsByTagName("script")[0];
    
    var scriptGaa = document.createElement("script");
    scriptGaa.type = "text/javascript";
    scriptGaa.src = "https://news.google.com/swg/js/v1/swg-gaa.js";
    scriptGaa.charset = "utf-8";
    scriptGaa.async = true;
    firstScript.parentNode.insertBefore(scriptGaa, firstScript);    

    var scriptSwg = document.createElement("script");
    scriptSwg.type = "text/javascript";
    scriptSwg.src = "https://news.google.com/swg/js/v1/swg.js";
    scriptSwg.setAttribute("subscriptions-control", "manual");
    scriptSwg.charset = "utf-8";
    scriptSwg.async = true;
    firstScript.parentNode.insertBefore(scriptSwg, firstScript);
  })();
</script>
<script type="text/javascript">
(function() {
    OE24.events.on('auth.update', function(authInfo) {
        OE24.plus.init('R2U5PFN', 'cnw-api.oe24.at', authInfo, 510523257, "oe24.at:showcase", "https://www.oe24.at/oe24plus/swgSignInWidget");
    });

    OE24.events.on('access.update', function(accessInfos) {
        const infos = {};
        var hasAccess = false;
        $.each(accessInfos || [], function() {
            infos[this.resource.rid] = {
                id: this.access_id,
                granted: this.granted,
                started: this.start_date,
                expires: this.expire_date,
                resource: this.resource,
                term: this.term
            };
            if (this.granted) {
                hasAccess = true;
            }
        });
        OE24.plus.setAccessInfos(tp.util.getTacCookie() || '', infos);

                var _cbq = window._cbq = (window._cbq || []);
        if (hasAccess) {
            _cbq.push(['_acct', 'paid']);
        } else if (OE24.plus.getAuthInfo().hasSession) {
            _cbq.push(['_acct', 'lgdin']);
        } else {
            _cbq.push(['_acct', 'anon']);
        }
    });
    
    OE24.events.on('access.granted', function(accessInfo) {
                    OE24.plus.mineCoins(510523257, 1644752883, 'default');
            });
    
})();
</script><style>
    .vjs-control-bar,
    .vjs-big-play-button{
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container video {
        z-index: 1;
    }

    .bodyText .articleVideoBox .ima-ad-container .ima-controls-div {
        z-index: 99999;
    }
</style>
</head>
<body class="oe24Bane layout_live_politik fullpageAds doubleSidebar">


    <!-- ÖWA/SZ 3.0 -->
<div class="oe24OewaWrapper">

            <script>
            var oewaPath = 'RedCont/Homepage/Homepage/welt-politik/';
        </script>
    
    <!-- SZM VERSION="3.0" -->
    <script type="text/javascript">
        if ((typeof OE24.util.isApp !== 'function') || (!OE24.util.isApp())) {

            // console.log(iom);
            if (window.iom) {
                var oewa_data = {
                    "cn":"at",
                    "st":"at_w_atoe24",
                    "cp":"RedCont/Homepage/Homepage/welt-politik/",
                    "sv":"in",
                    "ps":"lin",
                    "sc":"yes"
                };
                iom.c(oewa_data,1);
            }
        }
    </script>

</div>
<!-- ÖWA/SZM END -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZFZNBK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>



    
    <div class="navbar-collapse offcanvas-collapse">

        
            <div class="navbar-nav mr-auto"> 

                            </div>

        
    </div>


    <div class="wrapper" id="wrap">
        <div class="container">
            <a name="pageBodyTop"></a>
                
                
                
                
    
<header class="headerLive page-header">
    <input id="menu-toggle-input" type="checkbox" />
    <label class="menu-toggle" for="menu-toggle-input">
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
        <span></span>
    </label>
    <div class="page-logo">
        <a class="navbar-brand" href="//www.politik-live.at/">
            <img class="lazyload" src="/misc/bane/images/logos/live/logo-live-politik-v2.svg" alt="">
        </a>
    </div>

    <div class="nav-search">
        <a href="/search" target="_blank" class="d-none">
        <span class="icofont-search"></span>
        </a>
    </div>

    
 <div class="live sub-nav">
    <ol>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.news-live.at" ><span class="politik-live">News</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.corona-live.at" ><span class="politik-live">Corona</span>-Live</a> 
        </li>
      
        
                
        <li class="sub-nav-item ">
            <a href="https://www.business-live.at" ><span class="politik-live">Business</span>-Live</a> 
        </li>
        </ol>
 </div>




    


  <nav class="menu">
    <ol>
                                                <li class="menu-item active ">
                    <a href="https://www.politik-live.at" target=><span class="politik-live">Politik</span>-Live                        <span class="sr-only">(current)</span>
                    </a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/affaeren" target=>Affären</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/regierung" target=>Regierung</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/corona" target=>Corona</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/welt-politik" target=>Welt-Politik</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.politik-live.at/meinungen" target=>Meinung</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.corona-live.at" ><span class="politik-live">Corona</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/oesterreich" target=>Österreich </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/impfungen" target=>Impfungen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/corona-international" target=>Corona International</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.corona-live.at/wissenschaft" target=>Wissenschaft</a>
                                </li>
                                                    </ol>
                                    </li>
                                                            <li class="menu-item ">
                    <a href="https://www.business-live.at" ><span class="politik-live">Business</span>-Live</a>
                                            <ol class="sub-menu">
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/maerkte-boersen-live" target=>Märkte & Börsen</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/business-insider" target=>Business Insider</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/unternehmen" target=>Unternehmen </a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/manager" target=>Manager</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/handel" target=>Handel</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/medien" target=>Medien</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/international-live" target=>International</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/immobilien-live" target=>Immobilien</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/banken" target=>Banken</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/ihr-geld" target=>Ihr Geld</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/tourismus" target=>Tourismus</a>
                                </li>
                                                            <li class="menu-item ">
                                    <a href="https://www.business-live.at/digital" target=>Digital</a>
                                </li>
                                                    </ol>
                                    </li>
                        </ol>
  </nav>
</header>
    



                <script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.politik-live.at\/welt-politik\/hungarexit-orban-redet-jetzt-von-eu-austritt\/510523257"},"url":"https:\/\/www.politik-live.at\/welt-politik\/hungarexit-orban-redet-jetzt-von-eu-austritt\/510523257","inLanguage":"de","keywords":"Europ\u00e4ische Union,Ungarn","datePublished":"2022-02-13T12:41:31+01:00","dateModified":"2022-02-13T12:48:03+01:00","author":{"@type":"Organization","name":"oe24.at"},"publisher":{"@type":"Organization","name":"oe24 GmbH","logo":{"@type":"ImageObject","url":"https:\/\/www.oe24.at\/images\/logos\/oe24-rbg.png"},"url":["https:\/\/www.oe24.at"],"sameAs":["https:\/\/www.facebook.com\/oe24.at","https:\/\/twitter.com\/Oe24at","https:\/\/www.instagram.com\/oe24.at","https:\/\/www.youtube.com\/c\/oe24TV"],"@context":"http:\/\/schema.org"},"headline":"\u00bbHungarexit?\u00ab Orb\u00e1n redet jetzt von EU-Austritt","description":"Der rechtsnationale ungarische Premier Viktor Orb\u00e1n deutete in einer Rede einen Auftritt aus der EU an.","image":["https:\/\/images.oe24.at\/2022021211525.png\/1600x800Crop\/0\/510.522.840\/510.519.263","https:\/\/images.oe24.at\/2022021211525.png\/1600x1600Crop\/0\/510.522.840\/510.519.263","https:\/\/images.oe24.at\/2022021211525.png\/1600x1200Crop\/0\/510.522.840\/510.519.263","https:\/\/images.oe24.at\/2022021211525.png\/1600x900Crop\/0\/510.522.840\/510.519.263"]}</script>

<section class="row mx-lg-0 my-3">
    
<article class="articleContent  col-md-12 col-lg-8">

    <div class="articleContentTopBox">

        <div class="articleInfo d-flex">
            
            
<div class="breadcrumbsBox">

    <ol class="breadcrumbs" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.news-live.at" href="https://www.news-live.at">

                    <span  itemprop="name"> News-Live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="1" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.politik-live.at" href="https://www.politik-live.at">

                    <span  itemprop="name"> Politik-Live </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="2" />

            </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

                
                <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="https://www.politik-live.at/welt-politik" href="https://www.politik-live.at/welt-politik">

                    <span  itemprop="name"> Welt-Politik </span>
                    <span class="icon">
                        <svg enable-background="new 0 0 9.4 15.9" version="1.1" viewBox="0 0 9.4 15.9" xml:space="preserve" xmlns="http://www.w3.org/2000/svg">
                            <g transform="translate(15.921) rotate(90)">
                                <path fill="#666" d="m7.2 6.8-7 7.1c-0.3 0.3-0.3 0.9 0 1.2l0.5 0.5c0.3 0.3 0.9 0.3 1.2 0l6-5.9 6 6c0.3 0.3 0.9 0.3 1.2 0l0.5-0.5c0.3-0.4 0.3-1 0-1.3l-7.1-7.1c-0.4-0.3-0.9-0.3-1.3 0z"></path>
                            </g>
                        </svg>
                    </span>
                </a>
                <meta itemprop="position" content="3" />

            </li>
            </ol>

</div>

            <div class="articleDateTime">
                <span> &#x007C; 13. Februar 2022 &#x007C; 12:41 Uhr</span>
            </div>
        </div>

        <figure class="mediaContainer d-block m-0 pb-2 pb-md-0">
            
<div class="articleImageContainer">
    <div class="articleImage d-block">
        <img class="img-fluid w-100" 
            srcset="https://images.oe24.at/2022021211525.png/384x192Crop/0/510.522.840/510.519.263 380w,
                    https://images.oe24.at/2022021211525.png/576x288Crop/0/510.522.840/510.519.263 570w,
                    https://images.oe24.at/2022021211525.png/768x384Crop/0/510.522.840/510.519.263 960w,
                    https://images.oe24.at/2022021211525.png/960x480Crop/0/510.522.840/510.519.263 1024w"
            sizes="auto"
            src="https://images.oe24.at/2022021211525.png/384x192Crop/0/510.522.840/510.519.263"
            alt="Orban" > 
    </div>
        <div class="copyright">&#169;KISBENEDEK / AFP</div>
    </div>
        </figure>

        <header class="articleTitelBox">
                            <h2 class="articlePreTitle mb-2">Welt-Politik</h2>
                            <h1>»Hungarexit?« Orbán redet jetzt von EU-Austritt</h1>
        </header>

        

    </div>

    <section class="articleShareBox py-1 d-block">
        
<div class="d-flex flex-row">

	 <span class="shareOnFacebook mr-1">
		<a href="https://www.facebook.com/share.php?u=https://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257&amp;text=Der+rechtsnationale+ungarische+Premier+Viktor+Orb%C3%A1n+deutete+in+einer+Rede+einen+Auftritt+aus+der+EU+an.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Auf Facebook teilen"><i class="icofont-facebook"></i></span>
			<span class="teilen pr-2">Teilen</span>
		</a>
	</span>

	
	<span class="shareOnTwitter mr-1">
		<a href="https://twitter.com/share?url=https://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257&amp;text=Der+rechtsnationale+ungarische+Premier+Viktor+Orb%C3%A1n+deutete+in+einer+Rede+einen+Auftritt+aus+der+EU+an.%C2%A0" onclick="window.open(this.href, 'oe24SocialWindow', 'toolbar=0,resizable=0,width=640,height=480'); return false;">
			<span class="pl-2" data-tooltip-message="Artikel Twittern"><i class="icofont-twitter"></i></span>
			<span class="twittern pr-2">Twittern</span>
		</a>
	</span>

	<span class="sharePerEmail mr-1">
		<a href="mailto:?subject=Schau%20dir%20„%C2%BBHungarexit%3F%C2%AB+Orb%C3%A1n+redet+jetzt+von+EU-Austritt“%20 auf%20oe24%20an!&amp;body=Schau%20dir%20„%C2%BBHungarexit%3F%C2%AB+Orb%C3%A1n+redet+jetzt+von+EU-Austritt“%20 auf%20oe24%20an!%0D%0A%0D%0Ahttps://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257%0D%0A%0D%0A%0D%0A%0D%0AOE24%20hofft%20Ihnen%20gefällt%20der%20Beitrag%20und%20möchte%20Sie%20einladen%20unser%20neu%20gestalteten%20Portal%20www.oe24.at%20zu%20besuchen.%20Dort%20finden%20Sie%20die%20neuesten%20Beiträge%20unter%20anderem%20zu%20den%20Themen%20Politik,%20Sport,%20Stars,%20Wetter,%20Österreich,%20Fashion,%20Film,%20Kochen,%20etc….%20Viel%20Spaß%20beim%20lesen!%20:-)">
			<span class="px-2" data-tooltip-message="Teilen per EMail"><i class="icofont-envelope"></i></span>
		</a>
	</span>

	<span class="sharePerWhtasApp mr-1">
		<a href="whatsapp://send?text=https://www.politik-live.at/welt-politik/hungarexit-orban-redet-jetzt-von-eu-austritt/510523257">
			<svg viewBox="0 0 1000 1000" xmlns="http://www.w3.org/2000/svg">
				<path d="M507.9 62.5c-235.4 0-426.2 190.9-426.2 426.2 0 80.5 22.4 155.9 61.1 220.2L65.9 937.5l236-75.6c61.1 33.7 131.2 53.1 206 53.1 235.4 0 426.2-190.9 426.2-426.2S743.3 62.5 507.9 62.5zm208.8 573.9c-8.6 24.4-42.9 44.7-70.3 50.5-18.7 4-43.2 7.2-125.6-26.9-105.4-43.6-173.2-150.7-178.4-157.6-5.1-7-42.6-56.7-42.6-108.1s26.2-76.5 36.7-87.2c8.6-8.9 23-12.8 36.6-12.8 4.5 0 8.4.2 12 .4 10.5.4 15.8 1.1 22.8 17.7 8.6 20.8 29.7 72.2 32.2 77.5 2.6 5.3 5.1 12.4 1.5 19.4-3.4 7.2-6.3 10.3-11.6 16.5-5.3 6.1-10.3 10.7-15.6 17.2-4.9 5.7-10.3 11.8-4.2 22.4 6.1 10.3 27.2 44.7 58.2 72.2 40 35.6 72.5 47 84.1 51.9 8.6 3.6 19 2.7 25.3-4 8-8.7 17.9-23 28-37.1 7.2-10.1 16.2-11.4 25.7-7.8 9.7 3.3 60.9 28.7 71.5 33.9 10.5 5.3 17.5 7.8 20 12.2 2.4 4.4 2.4 25.3-6.3 49.7z"/>
			</svg>
		</a>
	</span>

</div>    </section>

    <div class="articleTextBox">
        
        <p class="leadText d-block my-3">Der rechtsnationale ungarische Premier Viktor Orbán deutete in einer Rede einen Auftritt aus der EU an. </p>

        
        <div class="bodyText"><p>
	Auf einer Großveranstaltung in Budapest erinnerte der Premier an die Vergünstigungen für Familien, Rentner, an die guten Wirtschaftsleistungen und den erfolgreichen Neustart trotz Pandemie. Auch Kritik an der Opposition und Brüssel fehlte 50 Tage vor den Parlamentswahlen nicht.</p>
<h2>
	Selbstlob vor der Wahl</h2>
<p>
	Er lobte das erreichte ungarische Mehreigentum im Banken- und Mediensektor sowie im Energiebereich. Dank staatlicher Hilfe hätten Familien auch in der Pandemie "nicht die Handbremse anziehen" müssen, meinte der Premier und verweis zugleich auf den durch die früheren sozialistischen Regierungen angeblich entstandenen Schaden. Bei den anstehenden Parlamentswahlen könnten die Menschen ihnen die Rechnung präsentieren.</p>
<h2>
	Ungarn in instabiler Region</h2>
<p>
	   Laut Orbán ist Ungarn von einer "instabile Region" umgeben. Ungarn werde dabei nicht die Hände in den Schoß legen und zuschauen, "dass eine schlechte Großmacht-Politik Schaden in unserer Nachbarschaft anrichtet". "Wir werden keine solchen Brüsseler Entscheidungen akzeptieren, die den ungarischen Interessen widersprechen", betonte der Premier.</p>
<p>
	 </p>
<p>
	   Im Konflikt zwischen Russland und der Ukraine müsse ein Krieg vermieden werden. Denn im Falle eines Krieges könnten Hunderttausende Flüchtlinge aus der Ukraine nach Ungarn kommen, warnte Orbán. Würde dennoch ein bewaffneter Konflikt in der Ukraine ausbrechen, habe Ungarn einen "Aktionsplan". Da Ungarn die außenpolitische Richtlinie der EU nicht ändern könne, würde Ungarn als NATO- und EU-Mitglied das ungarisches Modell zum Einsatz bringen, zu dem ausgeglichene Beziehungen zu Russland gehörten.</p>
<p>
	   Sicherheit sei keine Frage der Freundschaft, sondern der Stärke. Deswegen würde Ungarn die Bemühungen der EU unterstützen, eine gemeinsame europäische Verteidigungskraft zu schaffen. In diesem Geiste hätte die Entwicklung der ungarischen Armee bereits begonnen, denn kein anderer würde Ungarn verteidigen, "NATO-Mitgliedschaft hin oder her", erklärte Orbán.</p>
<h2>
	Attacke gegen die »Brüsseler Bürokraten«</h2>
<p>
	   Bei den Parlamentswahlen am 3. April stünde viel auf dem Spiel. Denn würden die Brüsseler Bürokraten der Linken an die Macht verhelfen, geriete die Souveränität Ungarns in Gefahr, meinte der Premier. In den Köpfen der Bürokraten stünden nicht die Nationalstaaten, sondern die globale Welt im Mittelpunkt, gelte György Soros als ihr Held. Brüssel würde gegen Ungarn einen Heiligen Krieg führen, einen Rechtsstaats-Jihad , weswegen Ungarn Stärke zeigen müsse. Er wolle jedoch die EU zusammenhalten, weswegen mehrere "Toleranz-Angebote an Brüssel und Berlin unterbreitet worden seien, so Orbán.</p>
<p>
	   Mit seiner Rede zur Lage der Nation startete Orbán zugleich den Wahlkampf seiner Fidesz-Partei. Die Bedeutung der Parlamentswahlen sei enorm, sie seien eine Existenzfrage für das Ungarntum, betonte er und ersuchte die Bürger, nicht für die Linke zu stimmen, die sich stets gegen die Interessen des Landes gestellt habe.</p>
<p>
	   Die Opposition reagierte umgehend auf die Rede des Premiers. Das einzig Gute an der Orbán-Rede sei gewesen, dass es seine letzte als Ministerpräsident war, reagierte Péter Márki-Zay auf Facebook. Der Spitzenkandidat der oppositionellen Allianz für den Posten des Regierungschefs warf Orban vor, sich in seiner Rede mit vielem beschäftigt zu haben, nur nicht mit den wahren Problemen des Landes.</p>
<p>
	 </p></br></br></div>

               

    </div>

    

    
    
    
    
    
<div class="relatedArticles">
            <h2 class="relatedArticlesHeadline">Welt-Politik - Lesen Sie mehr</h2>
    
    <ul>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.politik-live.at/welt-politik/johnson-zu-partygate-affaere-i-will-survive/509857958" title="Johnson zu &quot;Partygate&quot;-Affäre: &quot;I will survive&quot;">
                                            <span class="relatedArticlesTitle pl-2">Johnson zu "Partygate"-Affäre: "I will survive"</span>
                                    </a>
            </strong>
        </li>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.politik-live.at/welt-politik/praesident-von-peru-ernennt-vierte-regierung-in-sechs-monaten/510049856" title="Präsident von Peru ernennt vierte Regierung in sechs Monaten">
                                            <span class="relatedArticlesTitle pl-2">Präsident von Peru ernennt vierte Regierung in sechs Monaten</span>
                                    </a>
            </strong>
        </li>
            <li class="relatedArticlesItem pb-2">
            <strong>
                <a href="https://www.politik-live.at/welt-politik/johnson-reist-am-donnerstag-nach-polen-und-bruessel/510066545" title="Johnson reist am Donnerstag nach Polen und Brüssel">
                                            <span class="relatedArticlesTitle pl-2">Johnson reist am Donnerstag nach Polen und Brüssel</span>
                                    </a>
            </strong>
        </li>
        </ul>
</div>

    
    
    <a href="#" id="articleEnd" data-contentid="510523257" data-timelimit="10000"></a>

    
    
<script type="application/ld+json">
    {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"oe24.at","item":"https:\/\/www.oe24.at"},{"@type":"ListItem","position":2,"name":"News-Live","item":"https:\/\/www.news-live.at"},{"@type":"ListItem","position":3,"name":"Politik-Live","item":"https:\/\/www.politik-live.at"},{"@type":"ListItem","position":4,"name":"Welt-Politik","item":"https:\/\/www.politik-live.at\/welt-politik"}]}</script>

    
</article>

<script>
    (function() {
            OE24.plus.handleFreeAccess();
       
        })();
</script>

    <aside class="articleTeaser col-md-12 col-lg-4">
            </aside>

</section>

<section class="row appendixRow">
    <div class="articleAppendix col-12">
        

<section class="row mx-lg-0 tabbedBox default mt-3 mb-3  ">


    

    

    
    
    <section class="content col-md-12 col-lg-8">

        
        
    </section>

    <aside class="teaser col-md-12 col-lg-4">
            </aside>

    <section class="banner col-12">
            </section>

</section>
            </div>
</section>

                <div class="footerLive">
    <ol>
                                
                            <li class="footer-item">
                    <a href="https://www.oe24.at/service/datenschutzerklaerung-seite-1/333861151" class="footerNavLink d-block" >
                        Datenschutzerklärung                    </a>
                </li>
                            <li class="footer-item">
                    <a href="https://www.politik-live.at/service/cookie-liste/510077824" class="footerNavLink d-block" >
                        Cookie-Liste                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.oe24.at/oesterreich/agb/allgemeine-nutzungsbedingungen/800276" class="footerNavLink d-block" >
                    Allgemeine Nutzungsbedingungen                    </a>
                </li>
                                        
                <li class="footer-item">
                    <a href="https://www.news-live.at/impressum-news-live/507746254 " class="footerNavLink d-block" >
                    Impressum                    </a>
                </li>
            
            </ol>
</div>



        </div>
    </div>

        
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>

    <script src="/assets/bane/dist_prod/scriptsVendor-20bc0d6774.js" defer data-ot-ignore></script>

    <script src="/assets/bane/dist_prod/scriptsBottom-c2609ceef5.js" defer data-ot-ignore></script>

    <script src="https://vjs.zencdn.net/7.11.4/video.min.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>



<script type="text/javascript">
;!function(){
    tp = window.tp || [];

    const _getAuthInfo = function() {
        return {
            hasSession: tp.pianoId.isUserValid(),
            currentUser: tp.pianoId.getUser(),
            token: tp.pianoId.getToken()
        };
    }

    tp.push(['setUsePianoIdUserProvider', true]);
    tp.push(['init', function() {

        OE24.events.raise('auth.update', _getAuthInfo());
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });

        const _pianoLogout = tp.pianoId.logout;
        tp.pianoId.logout = function(callback) {
            _pianoLogout(function() {
                OE24.events.raise('auth.update', _getAuthInfo());
                tp.api.callApi('/access/list', {}, function (accessInfos)  {
                    OE24.events.raise('access.update', accessInfos.data);
                });

                if (callback) {
                    callback( _getAuthInfo());
                }
            });
        };
    }]);
    tp.push(["addHandler", "loginSuccess", function(loginData) {
        tp.api.callApi('/access/list', {}, function (accessInfos)  {
            OE24.events.raise('access.update', accessInfos.data);
        });
        const authInfo = _getAuthInfo();
        authInfo.source = loginData.source;
        OE24.events.raise('auth.update', authInfo);
    }]);

}();
</script><script type="text/javascript" src="//experience.tinypass.com/xbuilder/experience/load?aid=f5ai27q6pu" class="optanon-category-C0002-C0003" async></script>
<script>
    tp = window["tp"] || [];

    window.PianoESPConfig = {
        id: 388    };

    tp.push(['init', function() {
        tp.enableGACrossDomainLinking();

        OE24.events.raise('pianoComposerLoaded');
    }]);

            tp.push(["setContentSection", "welt-politik"]);
                tp.push(["setContentCreated", "2022-02-13T12:48:03"]);
                tp.push(["setContentAuthor", "Schr\u00f6der, G\u00fcnther"]);
                tp.push(["setContentIsNative", true]);
                tp.push(["setZone", "Web"]);
                tp.push(["setTags", ["Europ\u00e4ische Union","Ungarn"]]);
    
</script>
<script type="text/javascript">
    (function(d, s) {
        var js, fjs = d.getElementsByTagName(s)[0];
        js = d.createElement(s);
        // js.id = id;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script'));
</script>
<script type='text/javascript'>
    (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.uid = 57858;
        _sf_async_config.domain = 'www.politik-live.at';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = false;
        _sf_async_config.sections = 'welt-politik'; 
                                /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }

        window.addEventListener('tcfConsentLoaded', function() {
          if (OptanonActiveGroups) {
            if (OptanonActiveGroups.indexOf('C0002') > -1) {
              loadChartbeat();
            }
          } else {
            loadChartbeat();
          }
        });

     })();
</script>
<script>
    var imgParams = OE24.util.getImgParamsForOe24Tracking('bane', '200', '510523257', '506685157');
    document.write('<div class="oe24Tracking"><img src="//tracking.live.oe24.at/log.php?' + imgParams + '" alt="" class="trackingImg"\/><\/div>');
</script>

<script type="application/javascript">

(function() {
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "//widgets.outbrain.com/outbrain.js";
    script.async = true;

    window.addEventListener("load", function(e) {
        if (typeof __tcfapi === 'undefined') {             document.body.appendChild(script); 
        } else {
            if (document.cookie.indexOf('eupubconsent-v') < 0) {
                Optanon.OnConsentChanged(function(e) {
                    document.body.appendChild(script); 
                });
            } else {
                document.body.appendChild(script); 
            }
        }
    });
    
})();

</script><script type="application/javascript">
    document.addEventListener('DOMContentLoaded', function() {
        if (typeof OE24.functionQueue !== 'undefined') {
            OE24.functionQueue.run();
        }
    });
</script>

    


    
</body>

</html>